1NSANE OFF ROAD
July 12, 2024, 08:16:19 pm
Welcome, Guest. Please login or register.

Login with username, password and session length
News:

Uploaded with [URL=http://imageshack.us]ImageShack.us
 
  Home Help Arcade Gallery Links Staff List Login Register  

tengo un problema

Pages: [1]
  Print  
Author Topic: tengo un problema  (Read 207 times)
Naiteru
TROPHY TRUCK
*

empolvado 0
Offline Offline

Posts: 487


ke es un maņana, sin un presente


« on: January 12, 2011, 12:30:07 am »

kompas hace rato ke estoy tratando de me ter la imagen al zmodeler para empezar ha hacer el carro pero no me aparece solo si le doy editar imagen entonces se selecciona la imagen pero no hay nada esta vacio me podrian decir cual es el problema para poder hacer ke aparesca la imagen del karro ok se los agradeceria
Report Spam   Logged

Akatsuki Motorsports  --  Jigoku Shoujo  --  Naiteru Guard


Uploaded with ImageShack.us

Share on Facebook Share on Twitter

Naiteru
TROPHY TRUCK
*

empolvado 0
Offline Offline

Posts: 487


ke es un maņana, sin un presente


« Reply #1 on: January 15, 2011, 01:33:15 am »

bueno gracias por aklarar mi respuesta se les agradece no pense ke fuera tan dificil respoonder mis dudas gacias
Report Spam   Logged

Akatsuki Motorsports  --  Jigoku Shoujo  --  Naiteru Guard


Uploaded with ImageShack.us
ROBBY
Administrator
1NSANERO 100%
*

empolvado 1
Offline Offline

Gender: Male
Posts: 1,687


Paquitos Racing


« Reply #2 on: January 16, 2011, 08:26:34 pm »

jajajaja..algo as de estar haciendo mal we
Report Spam   Logged


Pages: [1]
  Print  
 
Jump to:  

Bookmark this site! | Upgrade This Forum
SMF For Free - Create your own Forum

Powered by SMF | SMF © 2016, Simple Machines
Privacy Policy